Torna indietro   forum.alfaclub.it > FORUM TECNICO: L'OFFICINA > ELETTRONICA

ELETTRONICA Problemi, consigli od opinioni che riguardano l'elettronica.

cChatBox - AlfaChattisti
Benvenuto! - Se sei nuovo apri un topic in "PRESENTAZIONI" e parlaci di te - Si consiglia di non usare la chat per richieste tecniche.
Caricamento... Attendere Prego...
Caricamento
Lista Utenti...


Rispondi
 
Strumenti discussione ModalitÓ visualizzazione
  #1  
Vecchio 11-10-2020, 10.14.16
Zappa74 Zappa74 non Ŕ connesso
New Entry
 
Data registrazione: 21-01-2014
Messaggi: 1
Predefinito Tergicristalli Ŕ pompa lavavetri

Ragazzi, buongiorno. Come da titolo, sto mettendo apposto mia 166 3.0 v6.
Non riesco a trovare cosa po essere. Ne i tergicristalli ne la la pompa lavavetri mi funzionano. Fusibili ok. Sto provando il devioluce, per˛ non riesco a trovare che presa po essere. Qualcuno mi po aiutare.
Grazie a voi
Rispondi citando
  #2  
Vecchio 13-10-2020, 21.38.16
L'avatar di rufus gti
rufus gti rufus gti non Ŕ connesso
Socio Alfista DOC
 
Data registrazione: 14-09-2009
Residenza: faenza
Messaggi: 2,488
Predefinito

Ciao Zappa...purtroppo qui nel forum oramai naviga poca gente...Prova a guardare nei vari tutorial, se trovi qualcosa...
__________________
ti d˛ l'illusione di sorpassarmi, poi quando 6 a metÓ col sorriso, schiaccio tutto per levartelo
Rispondi citando
  #3  
Vecchio 17-10-2020, 11.05.40
L'avatar di JTDAlFa166
JTDAlFa166 JTDAlFa166 non Ŕ connesso
Cuore Sportivo 8C
 
Data registrazione: 08-05-2011
Residenza: Fontanafredda
Messaggi: 1,654
Predefinito

controlla il cablaggio, devi togliere la plastica che trovi sotto i tergi, ci sono dei connettori, se non sbaglio uno è viola, verifica che non sia ossidato. E' uno dei molti punti deboli di questo veicolo.
Rispondi citando
Rispondi

Strumenti discussione
ModalitÓ visualizzazione

Regole di scrittura
Non puoi postare nuovi argomenti
Non puoi postare repliche
Non puoi postare allegati
Non puoi editare i tuoi post

BB code Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Vai al forum


Questa pagina Ŕ stata caricata alle: 12.50.36.

Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright ę 2008 Alfaclub.it Tutti i diritti riservati. ╚ vietata la riproduzione anche parziale.