Torna indietro   forum.alfaclub.it > FORUM TECNICO: L'OFFICINA > ELETTRONICA

ELETTRONICA Problemi, consigli od opinioni che riguardano l'elettronica.

cChatBox - AlfaChattisti
Benvenuto! - Se sei nuovo apri un topic in "PRESENTAZIONI" e parlaci di te - Si consiglia di non usare la chat per richieste tecniche.
Caricamento... Attendere Prego...
Caricamento
Lista Utenti...


Rispondi
 
Strumenti discussione ModalitÓ visualizzazione
  #1  
Vecchio 01-04-2019, 20.24.31
darkan84 darkan84 non Ŕ connesso
Alfista 12V
 
Data registrazione: 06-08-2014
Messaggi: 142
Predefinito Aggiunta AUX

gira gira alla fine pare che ho trovato il modo per aggiuntere l'aux allora stereo.

qualcuno l' hai mai provato:



Unico difetto perdi il blue&me sulla chiamate. ma forse ho trovato un altra guida
non e' testuale e leggeremente piu elaborata che pare invece lasci anchge l'altra funziona attiva.

https://onedrive.live.com/?authkey=%...213543&o=OneUp

Ultima modifica di darkan84 : 01-04-2019 alle ore 20.40.27.
Rispondi citando
Rispondi

Strumenti discussione
ModalitÓ visualizzazione

Regole di scrittura
Non puoi postare nuovi argomenti
Non puoi postare repliche
Non puoi postare allegati
Non puoi editare i tuoi post

BB code Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Vai al forum


Questa pagina Ŕ stata caricata alle: 09.56.25.

Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ę 2008 Alfaclub.it Tutti i diritti riservati. ╚ vietata la riproduzione anche parziale.