Torna indietro   forum.alfaclub.it > FORUM TECNICO: L'OFFICINA > PROBLEMI MOTORE

PROBLEMI MOTORE Problemi, consigli od opinioni che riguardano i MOTORI - Alfa Romeo

cChatBox - AlfaChattisti
Benvenuto! - Se sei nuovo apri un topic in "PRESENTAZIONI" e parlaci di te - Si consiglia di non usare la chat per richieste tecniche.
Caricamento... Attendere Prego...
Caricamento
Lista Utenti...


Rispondi
 
Strumenti discussione ModalitÓ visualizzazione
  #1  
Vecchio 01-04-2019, 17.46.00
darkan84 darkan84 non Ŕ connesso
Alfista 12V
 
Data registrazione: 06-08-2014
Messaggi: 142
Predefinito pompa altapressione 159 TBI

Ciao a tutti, ho scoperto con rammarico che ho problemi alla pompa dell ' alta pressione della mia 159 TBI.

pare che una volta spento il motore e fermata la macchina abbiamo una piccola perdita che fa finire benzina dell 'olio motore.

questa cosa pare mi abbia fatto rompere il turbo tempo fa (solo ora pare abbiano individuato la causa)

tenendo sotto controllo la benzina dell 'olio se la quantita' continua ad essere minimo non ho problemi pero' vorrei risolto solo che :

720+iva mi costa solo il pezzo.

Non trovo pezzi rigenerati.

qualcuno ha esperienza di pezzi compatibili?
se ne ha mai provato uno usato?


spendere 1000Ç vorrei evitarlo.
Rispondi citando
  #2  
Vecchio 01-04-2019, 21.23.29
L'avatar di rufus gti
rufus gti rufus gti non Ŕ connesso
Socio Alfista DOC
 
Data registrazione: 14-09-2009
Residenza: faenza
Messaggi: 2,471
Predefinito

Ciaooooooooooo Darkan!! Che piacere trovare qualcuno! Non ti so rispondere, ma almeno hai postato qualcosa!!
__________________
ti d˛ l'illusione di sorpassarmi, poi quando 6 a metÓ col sorriso, schiaccio tutto per levartelo
Rispondi citando
  #3  
Vecchio 04-04-2019, 12.58.57
L'avatar di lucien.averso
lucien.averso lucien.averso non Ŕ connesso
Cuore Sportivo 8C
 
Data registrazione: 14-11-2013
Residenza: Prato
Messaggi: 1,642
Predefinito

Prova a sentire MaxScorpion
Anche lui ha la 159 TBI
Forse sa risponderti
MAAAX ci sei ???
Rispondi citando
  #4  
Vecchio 04-04-2019, 13.28.22
L'avatar di max67scorpion
max67scorpion max67scorpion non Ŕ connesso
Cuore Sportivo 8C
 
Data registrazione: 15-04-2013
Residenza: Provincia di Torino
Messaggi: 1,248
Predefinito

Ci sono ci sono... Per˛ non posso aiutarti. Per ora la mia non mi sta dando problemi a parte un sensore giri e la sonda lambda 1...ha solo 72.000 km eh👍
__________________
159 tbi 1750😈
Rispondi citando
  #5  
Vecchio 05-04-2019, 14.52.42
L'avatar di JTDAlFa166
JTDAlFa166 JTDAlFa166 non Ŕ connesso
Cuore Sportivo 8C
 
Data registrazione: 08-05-2011
Residenza: Fontanafredda
Messaggi: 1,630
Predefinito

Ho trovato online solo il codice Bosch della pompa, prova con questo da un ricambista.
bosch 0261520054
Rispondi citando
Rispondi

Strumenti discussione
ModalitÓ visualizzazione

Regole di scrittura
Non puoi postare nuovi argomenti
Non puoi postare repliche
Non puoi postare allegati
Non puoi editare i tuoi post

BB code Ŕ Attivato
Le faccine sono Attivato
Il codice [IMG] Ŕ Attivato
Il codice HTML Ŕ Disattivato
Vai al forum


Questa pagina Ŕ stata caricata alle: 03.00.34.

Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright ę 2008 Alfaclub.it Tutti i diritti riservati. ╚ vietata la riproduzione anche parziale.