Torna indietro   forum.alfaclub.it > FORUM TECNICO: L'OFFICINA > ELETTRONICA

ELETTRONICA Problemi, consigli od opinioni che riguardano l'elettronica.

cChatBox - AlfaChattisti
Benvenuto! - Se sei nuovo apri un topic in "PRESENTAZIONI" e parlaci di te - Si consiglia di non usare la chat per richieste tecniche.
Caricamento... Attendere Prego...
Caricamento
Lista Utenti...


Rispondi
 
Strumenti discussione Modalità visualizzazione
  #1  
Vecchio 10-03-2016, 19.16.02
L'avatar di J@ck156
J@ck156 J@ck156 non è connesso
STAFF
 
Data registrazione: 19-06-2008
Residenza: Svizzera
Messaggi: 12,470
Predefinito Allarme o spia porta guidatore

Allora ragazzi volevo sapere se ce qualcuno che ha l'allarme o spia led su porta lato guidatore,su alfa 159sw2,4 Jtd gennaio 2008,
il problema che ho io e che il led su porta lato guidatore non lampeggia,
ho provato a trovare il manuale d'uso in italiano su internet, e l'ho trovato ma facendo cio che dice sul manuale non funziona, il led non lampeggia..
sapete dirmi qualcosa?
__________________

- visita i miei album - nel mio Profilo -
alfa 159 2,4 jtd sw Giugiaro
alfa 156 2,5 v6 24v Giugiaro
alfa 156 2,5 v6 24v J@ck156
YAMAHA YZF 600 R tuhndercat
Conquista la folla Conquisterai La Liberta
Rispondi citando
  #2  
Vecchio 16-04-2016, 07.18.24
L'avatar di J@ck156
J@ck156 J@ck156 non è connesso
STAFF
 
Data registrazione: 19-06-2008
Residenza: Svizzera
Messaggi: 12,470
Predefinito

nessuno che abbia avuto questo problema? o che sappia qualcosa a riguardo?
__________________

- visita i miei album - nel mio Profilo -
alfa 159 2,4 jtd sw Giugiaro
alfa 156 2,5 v6 24v Giugiaro
alfa 156 2,5 v6 24v J@ck156
YAMAHA YZF 600 R tuhndercat
Conquista la folla Conquisterai La Liberta
Rispondi citando
  #3  
Vecchio 16-04-2016, 08.39.22
L'avatar di niki147
niki147 niki147 non è connesso
Cuore Sportivo 8C
 
Data registrazione: 30-07-2014
Residenza: Bologna
Messaggi: 1,819
Predefinito

hai provato col tester?
__________________
Si prova attrazione per un oggetto non per come è o per come va, ma per come ti fa sentire!

Rispondi citando
  #4  
Vecchio 16-04-2016, 13.30.45
L'avatar di J@ck156
J@ck156 J@ck156 non è connesso
STAFF
 
Data registrazione: 19-06-2008
Residenza: Svizzera
Messaggi: 12,470
Predefinito

non ancora appena ho tempo e voglia di smontare il pannello provo...
__________________

- visita i miei album - nel mio Profilo -
alfa 159 2,4 jtd sw Giugiaro
alfa 156 2,5 v6 24v Giugiaro
alfa 156 2,5 v6 24v J@ck156
YAMAHA YZF 600 R tuhndercat
Conquista la folla Conquisterai La Liberta
Rispondi citando
  #5  
Vecchio 01-07-2016, 18.17.04
L'avatar di J@ck156
J@ck156 J@ck156 non è connesso
STAFF
 
Data registrazione: 19-06-2008
Residenza: Svizzera
Messaggi: 12,470
Predefinito

altro Problemino risolto, in pratica dovrei comprarne un'altro di led con tutto il filo e resistenza originale alfa romeo, che qui costa la
bellezza di franchi 49,90.- = 48 € circa,

comunque per adesso lampeggia, ho sollevato un po il led dalla sede e a cominciati a funzionare, ci sarà qualche falso contatto all'interno alla base dove e saldato il led, il bello e che non si può aprire perché e tutto uno

perciò ora rimane questo, poi una volta giù in italia vedo dove comprarlo
Immagini allegate
Tipo file: jpg 20160630_173708.jpg‎ (69.2 KB, 9 visite)
Tipo file: jpg 20160630_173716.jpg‎ (90.3 KB, 5 visite)
Tipo file: jpg 20160630_173722.jpg‎ (92.0 KB, 4 visite)
Tipo file: jpg 20160630_173728.jpg‎ (78.8 KB, 3 visite)
__________________

- visita i miei album - nel mio Profilo -
alfa 159 2,4 jtd sw Giugiaro
alfa 156 2,5 v6 24v Giugiaro
alfa 156 2,5 v6 24v J@ck156
YAMAHA YZF 600 R tuhndercat
Conquista la folla Conquisterai La Liberta
Rispondi citando
  #6  
Vecchio 01-07-2016, 20.12.14
L'avatar di alfaforever74
alfaforever74 alfaforever74 non è connesso
Cuore Sportivo 8C
 
Data registrazione: 07-02-2015
Residenza: Albignasego-Padova
Messaggi: 870
Predefinito

bravo jack, chi fa da sé fa per tre!!!!!!
Rispondi citando
  #7  
Vecchio 02-01-2017, 15.17.35
L'avatar di J@ck156
J@ck156 J@ck156 non è connesso
STAFF
 
Data registrazione: 19-06-2008
Residenza: Svizzera
Messaggi: 12,470
Predefinito

Salve ragazzi......... finito il tempo del lappeggio, approssimativo..
il falso contatto si e fatto rivedere e per una settimana senza lampeggio,
visto che oggi dopo le feste ho ancora un giorno a casa ho deciso di riaprire il pannello porta guidatore smontare il led allarme, tagliarlo a meta aprirlo come un uovo trovato il problema, ho risaldato il piolino del led alla basetta, ora non si spegnerà più, ameno che no si bruci..
Immagini allegate
Tipo file: jpg 20170102_100404.jpg‎ (55.9 KB, 1 visite)
Tipo file: jpg 20170102_100402.jpg‎ (69.2 KB, 2 visite)
Tipo file: jpg 20170102_100414.jpg‎ (61.9 KB, 2 visite)
Tipo file: jpg 20170102_100431.jpg‎ (59.6 KB, 4 visite)
Tipo file: jpg 20160630_173708.jpg‎ (69.2 KB, 3 visite)
__________________

- visita i miei album - nel mio Profilo -
alfa 159 2,4 jtd sw Giugiaro
alfa 156 2,5 v6 24v Giugiaro
alfa 156 2,5 v6 24v J@ck156
YAMAHA YZF 600 R tuhndercat
Conquista la folla Conquisterai La Liberta
Rispondi citando
  #8  
Vecchio 02-01-2017, 21.48.01
L'avatar di alfaforever74
alfaforever74 alfaforever74 non è connesso
Cuore Sportivo 8C
 
Data registrazione: 07-02-2015
Residenza: Albignasego-Padova
Messaggi: 870
Predefinito

Bene dai, come va' la panterona?
Rispondi citando
  #9  
Vecchio 03-01-2017, 16.14.54
L'avatar di J@ck156
J@ck156 J@ck156 non è connesso
STAFF
 
Data registrazione: 19-06-2008
Residenza: Svizzera
Messaggi: 12,470
Predefinito

Citazione:
Originalmente inviato da alfaforever74 Visualizza messaggio
Bene dai, come va' la panterona?
ciao,,, la panterona a prescindere dall'estate scorsa che il klima non andava, e ho dovuto fare la frizione con il volano, comunque si comporta bene, vedremo se questa settimana o l'altra si fa il servizio.. poi vedremo la cinghia più in la..
__________________

- visita i miei album - nel mio Profilo -
alfa 159 2,4 jtd sw Giugiaro
alfa 156 2,5 v6 24v Giugiaro
alfa 156 2,5 v6 24v J@ck156
YAMAHA YZF 600 R tuhndercat
Conquista la folla Conquisterai La Liberta
Rispondi citando
  #10  
Vecchio 04-01-2017, 09.03.38
L'avatar di lucien.averso
lucien.averso lucien.averso non è connesso
Cuore Sportivo 8C
 
Data registrazione: 14-11-2013
Residenza: Prato
Messaggi: 1,642
Predefinito

Grande Jack.
Complimenti per tutti questi lavoretti che fai e anche per la macchina: la 159 Jtd 2.4 è veramente tanta roba...!!
Rispondi citando
Rispondi

Strumenti discussione
Modalità visualizzazione

Regole di scrittura
Non puoi postare nuovi argomenti
Non puoi postare repliche
Non puoi postare allegati
Non puoi editare i tuoi post

BB code è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Vai al forum


Questa pagina è stata caricata alle: 19.55.43.

Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright © 2008 Alfaclub.it Tutti i diritti riservati. È vietata la riproduzione anche parziale.